Bug 856128 - rhnPackageCapability.version is too small for some packages
rhnPackageCapability.version is too small for some packages
Status: CLOSED ERRATA
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Upgrades (Show other bugs)
541
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Jan Pazdziora
Martin Minar
: Patch
Depends On: 849018
Blocks: 465198 sat541-triage
  Show dependency treegraph
 
Reported: 2012-09-11 05:13 EDT by Jan Pazdziora
Modified: 2012-10-22 07:24 EDT (History)
5 users (show)

See Also:
Fixed In Version: satellite-schema-5.4.0.20-1-sat
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 849018
Environment:
Last Closed: 2012-10-22 07:24:04 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2012-10-22 07:24:04 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1395.html

Note You need to log in before you can comment on or make changes to this bug.