Bug 85632 - Cannot add network interface with updated GNOME
Summary: Cannot add network interface with updated GNOME
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-05 10:06 UTC by Bruno
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error text (2.15 KB, text/plain)
2003-03-05 10:10 UTC, Bruno
no flags Details

Description Bruno 2003-03-05 10:06:12 UTC
Description of problem:
Can't add any network interface with GNOME after updating with up2date

Version-Release number of selected component (if applicable):


How reproducible:

Steps to Reproduce:
1. instal RH7.3 on any Pentium 1 processor
2. update kernel and other components with up2date
3. add network interface with GNOME
    
Actual results:
showing error (embedded in error1.txt). It shows on multiple similar 
installations.

Expected results:


Additional info:

Comment 1 Bruno 2003-03-05 10:10:00 UTC
Created attachment 90473 [details]
error text

Comment 2 Harald Hoyer 2003-03-10 14:18:34 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:06 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.