Bug 85632 - Cannot add network interface with updated GNOME
Cannot add network interface with updated GNOME
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-05 05:06 EST by Bruno
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error text (2.15 KB, text/plain)
2003-03-05 05:10 EST, Bruno
no flags Details

  None (edit)
Description Bruno 2003-03-05 05:06:12 EST
Description of problem:
Can't add any network interface with GNOME after updating with up2date

Version-Release number of selected component (if applicable):


How reproducible:

Steps to Reproduce:
1. instal RH7.3 on any Pentium 1 processor
2. update kernel and other components with up2date
3. add network interface with GNOME
    
Actual results:
showing error (embedded in error1.txt). It shows on multiple similar 
installations.

Expected results:


Additional info:
Comment 1 Bruno 2003-03-05 05:10:00 EST
Created attachment 90473 [details]
error text
Comment 2 Harald Hoyer 2003-03-10 09:18:34 EST

*** This bug has been marked as a duplicate of 76446 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:52:06 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.