Bug 856894 - 18 Alpha RC3 64-bit XFCE Live is > 700 MiB
18 Alpha RC3 64-bit XFCE Live is > 700 MiB
Status: CLOSED DUPLICATE of bug 853590
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
18
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
AcceptedNTH
:
Depends On:
Blocks: F18Beta-accepted/F18BetaFreezeExcept
  Show dependency treegraph
 
Reported: 2012-09-13 01:15 EDT by Andre Robatino
Modified: 2014-03-16 23:32 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-26 13:41:37 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Andre Robatino 2012-09-13 01:15:35 EDT
Description of problem:
Size of Fedora-18-Alpha-x86_64-Live-XFCE.iso (18 Alpha RC3) is 743440384 bytes which is larger than the current size requirement of 700 MiB (see https://fedoraproject.org/wiki/Releases/18/Spins ).

Version-Release number of selected component (if applicable):
18 Alpha RC3
Comment 1 Bill Nottingham 2012-09-13 14:18:20 EDT
Got logs of the build, or a link to them?
Comment 2 Adam Williamson 2012-09-26 13:41:37 EDT

*** This bug has been marked as a duplicate of bug 853590 ***

Note You need to log in before you can comment on or make changes to this bug.