Bug 857347 - bind-chroot package has a few bugs
bind-chroot package has a few bugs
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: bind (Show other bugs)
5.8
All Linux
low Severity low
: rc
: ---
Assigned To: Adam Tkac
qe-baseos-daemons
: Regression
Depends On: 789886
Blocks: 829823
  Show dependency treegraph
 
Reported: 2012-09-14 03:41 EDT by Juraj Marko
Modified: 2015-08-31 23:38 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 789886
Environment:
Last Closed: 2013-03-12 08:53:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2012-09-14 03:48:55 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 4 Adam Tkac 2013-03-12 08:53:12 EDT
Since RHEL-5 is now in production phase 2 (only important/critical bugs are fixed) and this is not important issue, I'm closing this bug. Please consider to upgrade to RHEL-6 which has this bug fixed.

Note You need to log in before you can comment on or make changes to this bug.