Bug 858414 - Cannot mount volume sub-directories using NFS from a Solaris client
Cannot mount volume sub-directories using NFS from a Solaris client
Status: CLOSED DUPLICATE of bug 828426
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterfs (Show other bugs)
2.0
Unspecified Unspecified
medium Severity high
: ---
: ---
Assigned To: Vivek Agarwal
Sudhir D
:
Depends On: 828426
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:19 EDT by Scott Haines
Modified: 2016-02-17 19:02 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 828426
Environment:
Last Closed: 2013-07-15 08:12:53 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Vivek Agarwal 2013-07-15 08:12:53 EDT

*** This bug has been marked as a duplicate of bug 828426 ***

Note You need to log in before you can comment on or make changes to this bug.