Bug 858428 - Implement a server side quorum in glusterd
Implement a server side quorum in glusterd
Status: CLOSED DUPLICATE of bug 840122
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterd (Show other bugs)
2.0
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Amar Tumballi
Sudhir D
: Reopened
Depends On: 839595 840122 840818 874018
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:21 EDT by Scott Haines
Modified: 2015-05-13 11:59 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 840818
Environment:
Last Closed: 2012-09-24 23:58:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Scott Haines 2012-09-24 23:58:26 EDT

*** This bug has been marked as a duplicate of bug 840122 ***

Note You need to log in before you can comment on or make changes to this bug.