Bug 858493 - bringing a down network up does not result in self-heal-daemons' crawling
bringing a down network up does not result in self-heal-daemons' crawling
Status: CLOSED DUPLICATE of bug 853676
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterfs (Show other bugs)
2.0
Unspecified Unspecified
high Severity unspecified
: ---
: ---
Assigned To: Pranith Kumar K
Sudhir D
:
Depends On: 852741 853676
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:30 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 853676
Environment:
Last Closed: 2013-01-21 06:32:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pranith Kumar K 2013-01-21 06:32:35 EST

*** This bug has been marked as a duplicate of bug 853676 ***

Note You need to log in before you can comment on or make changes to this bug.