Bug 86169 - Compaq 1600s Installation
Compaq 1600s Installation
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-15 10:17 EST by Dave Hilliard
Modified: 2007-04-18 12:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump (69.07 KB, text/plain)
2003-03-15 10:25 EST, Dave Hilliard
no flags Details

  None (edit)
Description Dave Hilliard 2003-03-15 10:17:57 EST
Description of problem:
During standard installation of RH8.0 on a Compaq 1600s laptop, the install
crashes during installation of packages.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. get a Compaq 1600s
2. begin a basic  install of RH8.0 
3. follow normal steps, it will crash at package install
    
Actual results:


Expected results:


Additional info:
Comment 1 Dave Hilliard 2003-03-15 10:25:08 EST
Created attachment 90610 [details]
Anaconda dump

This is the anaconda dump from the laptop install.
Comment 2 Michael Fulbright 2003-03-17 14:28:49 EST

*** This bug has been marked as a duplicate of 75377 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:52:12 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.