Bug 862243 - kerneloops: update url to the server. [NEEDINFO]
kerneloops: update url to the server.
Status: CLOSED DUPLICATE of bug 862246
Product: Fedora
Classification: Fedora
Component: libreport (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: abrt
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 862246
  Show dependency treegraph
 
Reported: 2012-10-02 08:28 EDT by Anton Arapov
Modified: 2014-06-18 04:03 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 862246 (view as bug list)
Environment:
Last Closed: 2012-10-22 06:32:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
jmoskovc: needinfo?


Attachments (Terms of Use)
required change for the url. (701 bytes, patch)
2012-10-02 08:28 EDT, Anton Arapov
no flags Details | Diff

  None (edit)
Description Anton Arapov 2012-10-02 08:28:52 EDT
Created attachment 620261 [details]
required change for the url.

Please, update the URL for the Kerneloops reporter plugin.

It is www.kernel.org domain now.
Comment 1 Jiri Moskovcak 2012-10-22 06:32:26 EDT

*** This bug has been marked as a duplicate of bug 862246 ***

Note You need to log in before you can comment on or make changes to this bug.