This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 865306 - Abrt couldn't create new bug report when found same old report for old Fedora version
Abrt couldn't create new bug report when found same old report for old Fedora...
Status: CLOSED DUPLICATE of bug 863667
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: abrt
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-11 04:00 EDT by Mikhail
Modified: 2012-10-22 06:22 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-22 06:22:53 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
abrt screenshot (72.93 KB, image/png)
2012-10-11 04:00 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2012-10-11 04:00:45 EDT
Created attachment 625395 [details]
abrt screenshot

Description of problem:
Abrt couldn't create new bug report when found same old closed report for old Fedora version

Recent time I have been crashes Network Manager under Fedora 18, but I Abort can't post it to bug tracker because exists this old bug: https://bugzilla.redhat.com/show_bug.cgi?id=697299
Comment 1 Jiri Moskovcak 2012-10-22 06:22:53 EDT

*** This bug has been marked as a duplicate of bug 863667 ***

Note You need to log in before you can comment on or make changes to this bug.