Bug 868107 - Log messages for start of crawl, end of crawl has to be reported in glustershd.log file
Log messages for start of crawl, end of crawl has to be reported in glustersh...
Status: CLOSED DUPLICATE of bug 859424
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterfs (Show other bugs)
2.0
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: vsomyaju
spandura
:
Depends On:
Blocks: 859424
  Show dependency treegraph
 
Reported: 2012-10-19 01:01 EDT by Sudhir D
Modified: 2015-03-04 19:06 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 859424
Environment:
Last Closed: 2013-03-12 06:15:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 vsomyaju 2013-03-12 06:15:46 EDT

*** This bug has been marked as a duplicate of bug 859424 ***

Note You need to log in before you can comment on or make changes to this bug.