Bug 868511 - All Fedora nightly images are much bigger than 700mb!
All Fedora nightly images are much bigger than 700mb!
Status: CLOSED DUPLICATE of bug 853590
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-20 08:07 EDT by oliver.zemann
Modified: 2014-03-16 23:32 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-22 15:01:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description oliver.zemann 2012-10-20 08:07:00 EDT
Description of problem:
Just wanted to test the latest release on a CD because it says 700mb CD. Its not 700MB+- a few MB, its nearly 800MB, so there is absolutly no way with overburn to burn such CD.

Version-Release number of selected component (if applicable):
18 alpha/nightly
Comment 1 Bill Nottingham 2012-10-22 15:01:24 EDT
See http://fedoraproject.org/wiki/Releases/18/Spins - most of them aren't CD sized any more.

What spin in particular are you looking at?
Comment 2 oliver.zemann 2012-10-22 15:14:39 EDT
Thanks for that info. Thats sad that this is the current situation... lets hope that will be possible when 18 is released.
I was looking for the KDE spin, or XFCE.
Comment 3 Bill Nottingham 2012-10-22 15:18:13 EDT
KDE is not expected to be < 700 MB.

For XFCE, it's already been reported.

*** This bug has been marked as a duplicate of bug 853590 ***

Note You need to log in before you can comment on or make changes to this bug.