Bug 868791 - fail to install the system use vnc
fail to install the system use vnc
Status: CLOSED DUPLICATE of bug 868777
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-10-22 03:04 EDT by lnie
Modified: 2012-10-22 08:54 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-10-22 08:54:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description lnie 2012-10-22 03:04:39 EDT
Description of problem:
Boot the installer with the following command-line options :
vnc vncpassword=12345678 (vnc),the installer failed to go on,the sreen says:
could not initialize the vnc server

Version-Release number of selected component (if applicable):
f18 x86_64 Beta Tc6
How reproducible:
Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Chris Lumens 2012-10-22 08:54:31 EDT

*** This bug has been marked as a duplicate of bug 868777 ***

Note You need to log in before you can comment on or make changes to this bug.