Bug 8698 - Still can't select more than one bpp in X config
Still can't select more than one bpp in X config
Status: CLOSED DUPLICATE of bug 8404
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-21 05:47 EST by Tim Waugh
Modified: 2015-01-07 18:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-04 10:45:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2000-01-21 05:47:04 EST
Bug 8404 is still present in 6.2beta2.
Comment 1 Jay Turner 2000-02-04 10:45:59 EST
*** This bug has been marked as a duplicate of 8404 ***

Note You need to log in before you can comment on or make changes to this bug.