Bug 872333 - server version is "Unknown" when registered to a katello/cfse/sam server
server version is "Unknown" when registered to a katello/cfse/sam server
Status: CLOSED DUPLICATE of bug 866995
Product: Subscription Asset Manager
Classification: Red Hat
Component: katello (Show other bugs)
1.2
Unspecified Unspecified
unspecified Severity medium
: rc
: ---
Assigned To: Katello Bug Bin
SAM QE List
:
Depends On: 866995 867563
Blocks: sam12-tracker
  Show dependency treegraph
 
Reported: 2012-11-01 15:58 EDT by Jordan OMara
Modified: 2014-11-09 17:56 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 867563
Environment:
Last Closed: 2012-11-01 16:23:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Og Maciel 2012-11-01 16:23:40 EDT

*** This bug has been marked as a duplicate of bug 866995 ***

Note You need to log in before you can comment on or make changes to this bug.