Bug 875722 - BUG: unable to handle kernel NULL pointer dereference in smp_irq_move_cleanup_interrupt
BUG: unable to handle kernel NULL pointer dereference in smp_irq_move_cleanup...
Status: CLOSED DUPLICATE of bug 869341
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
18
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-12 08:20 EST by Martin
Modified: 2014-09-14 20:04 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-12 10:57:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
photo (2.21 MB, image/jpeg)
2012-11-12 08:20 EST, Martin
no flags Details

  None (edit)
Description Martin 2012-11-12 08:20:04 EST
Created attachment 643525 [details]
photo

Description of problem:
Kernel crash while booting, see attached screenshot.

Version-Release number of selected component (if applicable):
kernel-3.6.6-3.fc18.x86_64

How reproducible:
randomly
Comment 2 Josh Boyer 2012-11-12 10:57:09 EST

*** This bug has been marked as a duplicate of bug 869341 ***

Note You need to log in before you can comment on or make changes to this bug.