Bug 87608 - Unhandled Exception Occured
Unhandled Exception Occured
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-30 10:01 EST by Herman Tse
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
full text of exception (2.10 KB, text/plain)
2003-03-30 10:03 EST, Herman Tse
no flags Details

  None (edit)
Description Herman Tse 2003-03-30 10:01:24 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20021003

Description of problem:


Version-Release number of selected component (if applicable):
redhat-config-network-1.0.0-1

How reproducible:
Always

Steps to Reproduce:
1.Main Menu
2.Programs/System
3.Internet Configure Wizard
    

Actual Results:  Exception Occured

Expected Results:  wizard starts

Additional info:
Comment 1 Herman Tse 2003-03-30 10:03:32 EST
Created attachment 90792 [details]
full text of exception
Comment 2 Harald Hoyer 2003-03-31 04:45:09 EST

*** This bug has been marked as a duplicate of 76446 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:52:23 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.