Bug 8774 - No summary during package installation
Summary: No summary during package installation
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: linuxconf   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
: 8810 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-23 18:19 UTC by Tim Waugh
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-27 22:18:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2000-01-23 18:19:42 UTC
During package installation, the summary for linuxconf is
'linuxconf(Summary)', and for linuxconf-devel it's
'linuxconf-devel(Summary)'.

Comment 1 Tim Waugh 2000-01-27 22:18:59 UTC
This seems to have been fixed in rawhide.

Comment 2 Tim Waugh 2000-01-27 22:32:59 UTC
*** Bug 8810 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.