Bug 8810 - no summary or description for rpm -qi linuxconf
no summary or description for rpm -qi linuxconf
Status: CLOSED DUPLICATE of bug 8774
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-24 18:03 EST by Telsa Gwynne
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-27 17:32:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Telsa Gwynne 2000-01-24 18:03:10 EST
Slight lack of a summary and description here:

[hobbit@trouble ~]$ rpm -qi linuxconf
Name        : linuxconf                    Relocations: (not relocateable)
Version     : 1.17r2                            Vendor: Red Hat, Inc.
Release     : 2                             Build Date: Mon Jan 17 20:27:11
2000Install date: Mon Jan 24 21:13:54 2000      Build Host:
porky.devel.redhat.com
Group       : linuxconf(Group)              Source RPM:
linuxconf-1.17r2-2.src.rpm
Size        : 10983431                         License: GPL
Packager    : Red Hat, Inc. <http://bugzilla.redhat.com/bugzilla>
URL         : http://www.solucorp.qc.ca/linuxconf/
Summary     : linuxconf(Summary)
Description :
linuxconf(Description)

Needs its description back :)

Comment 1 Tim Waugh 2000-01-27 17:32:59 EST
*** This bug has been marked as a duplicate of 8774 ***

Note You need to log in before you can comment on or make changes to this bug.