Bug 881779 - Man page for numactl does not accurately describe the localalloc option.
Man page for numactl does not accurately describe the localalloc option.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: numactl (Show other bugs)
6.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Petr Holasek
qe-baseos-daemons
:
Depends On: 845657
Blocks: MPO-6.5-REMOVE
  Show dependency treegraph
 
Reported: 2012-11-29 10:01 EST by Peter Schiffer
Modified: 2016-10-04 00:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 845657
Environment:
Last Closed: 2013-11-21 18:36:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2012-11-29 10:01:52 EST
This is a clone of original report: bug #845657.
The description of problem is contained in the original bug report.
Comment 2 RHEL Product and Program Management 2013-08-14 19:40:24 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Product
Management has requested further review of this request by
Red Hat Engineering, for potential inclusion in a Red Hat
Enterprise Linux release for currently deployed products.
This request is not yet committed for inclusion in a release.
Comment 6 errata-xmlrpc 2013-11-21 18:36:28 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1712.html

Note You need to log in before you can comment on or make changes to this bug.