Bug 88235 - crash when running the internet configuration wizard
crash when running the internet configuration wizard
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-07 22:48 EDT by Jorge Gutierrez
Modified: 2015-01-07 19:04 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Dump of the exception error (2.10 KB, text/plain)
2003-04-07 22:50 EDT, Jorge Gutierrez
no flags Details

  None (edit)
Description Jorge Gutierrez 2003-04-07 22:48:30 EDT
Description of problem:


Version-Release number of selected component (if applicable):
When opening the internet configuration wizard, I receive and exception error.

How reproducible:
I don't know how it can be reproduced. 

Steps to Reproduce:
1.
2.
3.
    
Actual results:
Exception error

Expected results:
That I can add a new network interface

Additional info:
Comment 1 Jorge Gutierrez 2003-04-07 22:50:14 EDT
Created attachment 90989 [details]
Dump of the exception error
Comment 2 Alexander Larsson 2003-04-11 09:33:42 EDT
There is no nautilus involved in this crash
Comment 3 Harald Hoyer 2003-04-14 09:07:51 EDT

*** This bug has been marked as a duplicate of 76446 ***
Comment 4 Red Hat Bugzilla 2006-02-21 13:52:33 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.