Bug 889871 - [RFE] Quantum and nova networking
[RFE] Quantum and nova networking
Status: CLOSED DUPLICATE of bug 888812
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Getting_Started_Guide (Show other bugs)
2.0 (Folsom)
Unspecified Unspecified
high Severity high
: ga
: 2.1
Assigned To: Bruce Reeler
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-23 13:07 EST by Chris Wright
Modified: 2016-04-26 19:42 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-16 11:47:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chris Wright 2012-12-23 13:07:34 EST
Quantum and nova networking have overlapping functionality, but we need to give better user guidance comparing and contrasting the two.
Comment 3 Stephen Gordon 2013-01-16 11:47:01 EST

*** This bug has been marked as a duplicate of bug 888812 ***

Note You need to log in before you can comment on or make changes to this bug.