Bug 891054 - 3.1.z Error deleting VM disk
3.1.z Error deleting VM disk
Status: CLOSED DUPLICATE of bug 891053
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: vdsm (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity high
: rc
: 6.3
Assigned To: Dan Kenigsberg
Haim
storage
:
Depends On: 885489
Blocks: 891052 891053
  Show dependency treegraph
 
Reported: 2013-01-01 07:45 EST by Ayal Baron
Modified: 2013-01-01 07:50 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 885489
Environment:
Last Closed: 2013-01-01 07:50:57 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Ayal Baron 2013-01-01 07:50:57 EST

*** This bug has been marked as a duplicate of bug 891053 ***

Note You need to log in before you can comment on or make changes to this bug.