This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 894505 - [zh_CN] Test case failure: Host Tab [ZANATA]: New Host dialog -> SPM section -> string "SPM priority" is not translated
[zh_CN] Test case failure: Host Tab [ZANATA]: New Host dialog -> SPM section ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
Unspecified Linux
high Severity unspecified
: ---
: 3.1.3
Assigned To: Isaac Rooskov
QE Internationalization Bugs
i18n
: i18n, Translation, ZStream
Depends On: 869860 876071
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-11 17:01 EST by Idith Tal-Kohen
Modified: 2016-02-10 13:59 EST (History)
18 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
A zh-CN localization error has been corrected in the New Host dialog within the Host tab.
Story Points: ---
Clone Of: 876071
Environment:
Last Closed: 2013-03-12 10:28:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: i18n
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
FIXED Screenshot (41.27 KB, image/png)
2013-02-18 01:51 EST, A S Alam
no flags Details

  None (edit)
Comment 3 A S Alam 2013-02-18 01:51:55 EST
Created attachment 698732 [details]
FIXED Screenshot
Comment 4 A S Alam 2013-02-18 01:54:00 EST
status - FIXED
Screenshot - ATTACHED (Comment #3)
Tested with: si27
rhevm-3.1.0-46.el6ev.noarch
Comment 6 errata-xmlrpc 2013-03-12 10:28:03 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0557.html

Note You need to log in before you can comment on or make changes to this bug.