Bug 894508 - [TEXT] Typo in Spanish localization of webadmin-portal
[TEXT] Typo in Spanish localization of webadmin-portal
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity low
: ---
: 3.1.3
Assigned To: Isaac Rooskov
QE Internationalization Bugs
i18n
: i18n, Reopened, ZStream
Depends On: 875707
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-11 17:08 EST by Idith Tal-Kohen
Modified: 2016-02-10 13:59 EST (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
A Spanish localization typographical error has been corrected in the webadmin-portal.
Story Points: ---
Clone Of: 875707
Environment:
Last Closed: 2013-03-12 10:28:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: i18n
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
FIXED Screenshot (es_ES) (64.29 KB, image/png)
2013-02-18 06:53 EST, A S Alam
no flags Details

  None (edit)
Comment 1 Isaac Rooskov 2013-01-14 19:32:02 EST
It seems as if this is fixed. I am closing this as fixed in the current version. If this is incorrect please re-open the bug.

Thanks, 

Isaac
Comment 2 Einav Cohen 2013-01-15 13:24:11 EST
Isaac - did you verify the bug on RHEVM 3.1.2 (SI26)? If not - please move the bug to MODIFIED. Thanks.
Comment 3 Isaac Rooskov 2013-01-15 18:51:25 EST
Thanks Einav ;)
Comment 5 A S Alam 2013-02-18 06:53:06 EST
Created attachment 698848 [details]
FIXED Screenshot (es_ES)
Comment 6 A S Alam 2013-02-18 06:54:06 EST
result - PASSED
tested package: rhevm-3.1.0-46.el6ev.noarch
Screenshot= comment #4
Comment 8 errata-xmlrpc 2013-03-12 10:28:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0557.html

Note You need to log in before you can comment on or make changes to this bug.