Bug 89827 - Please include mailscanner in RedHat ES 3
Please include mailscanner in RedHat ES 3
Status: CLOSED DUPLICATE of bug 82017
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: distribution (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: dff
http://www.mailscanner.info/
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-28 16:11 EDT by Jeff Bailey
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeff Bailey 2003-04-28 16:11:56 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686) Gecko/20030327 Galeon/1.3.4
Debian/1.3.3.20030419-1

Description of problem:
Please include mailscanner in RedHat ES 3.  Spamassassin is much more useful
with that program, since you can then easily add virus scanners to handle the
incoming mail.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
This bug system sucks for enhancement requests.

Additional info:
Comment 2 Elliot Lee 2004-08-24 17:01:32 EDT

*** This bug has been marked as a duplicate of 82017 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:52:50 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.