Bug 90009 - Command should be "umount" instead of "unmount"
Command should be "umount" instead of "unmount"
Status: CLOSED DUPLICATE of bug 90008
Product: Red Hat Linux
Classification: Retired
Component: rhl-sap (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ed Bailey
Tammy Fox
Depends On:
  Show dependency treegraph
Reported: 2003-04-30 22:05 EDT by blbooth
Modified: 2007-04-18 12:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2003-04-30 22:13:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description blbooth 2003-04-30 22:05:07 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686) Gecko/20030313 Galeon/1.3.4

Description of problem:
manual identifier:  rhl-sap(EN)-9-HTML-RHI (2003-02-20T01:08)

Section is titled "Terminating Access With unmount" and then
discusses the command "unmount" in the first paragraph before switching over to
"umount" in the next paragraph and the examples.

Not that renaming the command to "unmount" would be a bad thing...

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Read rhl-sap-en
Comment 1 blbooth 2003-04-30 22:12:26 EDT

*** This bug has been marked as a duplicate of 90008 ***

Note You need to log in before you can comment on or make changes to this bug.