Bug 904785 - Update spec to use sdk version that supports ssl
Update spec to use sdk version that supports ssl
Status: CLOSED DUPLICATE of bug 904784
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-setup (Show other bugs)
3.2.0
Unspecified Unspecified
unspecified Severity high
: ---
: 3.2.0
Assigned To: Alex Lourie
Pavel Stehlik
integration
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-27 09:40 EST by Alex Lourie
Modified: 2013-01-29 07:25 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-29 07:25:23 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alex Lourie 2013-01-27 09:40:11 EST

    
Comment 1 Alex Lourie 2013-01-29 07:25:23 EST

*** This bug has been marked as a duplicate of bug 904784 ***

Note You need to log in before you can comment on or make changes to this bug.