Bug 905531 - RFE: mingw-virt-viewer support for multiple monitors (single qxl)
RFE: mingw-virt-viewer support for multiple monitors (single qxl)
Status: CLOSED DUPLICATE of bug 905898
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: mingw-virt-viewer (Show other bugs)
3.2.0
Unspecified Windows
unspecified Severity unspecified
: ---
: ---
Assigned To: Marc-Andre Lureau
Desktop QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-29 10:43 EST by Uri Lublin
Modified: 2013-01-30 09:57 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-30 09:57:51 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Uri Lublin 2013-01-29 10:43:32 EST
Description of problem:
This bug is intended for mingw-virt-viewer part of bug 894350.
Comment 1 Uri Lublin 2013-01-30 09:57:51 EST
Bug 905898 will take care for this bug too.
Closing as duplicate.

*** This bug has been marked as a duplicate of bug 905898 ***

Note You need to log in before you can comment on or make changes to this bug.