Bug 90813 - Installation crashes
Summary: Installation crashes
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-14 04:48 UTC by Gareth Alexander
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:53:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
this is the dunp file produce when the problem last occured (72.38 KB, text/plain)
2003-05-14 04:50 UTC, Gareth Alexander
no flags Details

Description Gareth Alexander 2003-05-14 04:48:13 UTC
Description of problem: On trying to install Redhat8.0 on my PII 350 64Mb Ram 
installation gets to the second dics then cannot open the 
file /mnt/sysimage/var/tmp/XFREE-4.20-72.i386 rpm

I find that if I remove xwindows from the installation package then the install 
completes successfully.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Gareth Alexander 2003-05-14 04:50:49 UTC
Created attachment 91660 [details]
this is the dunp file produce when the problem last occured

Comment 2 Michael Fulbright 2003-05-14 16:32:13 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:53:01 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.