Bug 910880 - rhevm-spice-client: Rebase mingw-virt-viewer in RHEV-M 3.2 to be on par with RHEL-6.4
rhevm-spice-client: Rebase mingw-virt-viewer in RHEV-M 3.2 to be on par with ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: spice-client-win (Show other bugs)
3.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.2.0
Assigned To: Uri Lublin
Desktop QE
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-13 14:07 EST by Uri Lublin
Modified: 2013-06-10 16:16 EDT (History)
7 users (show)

See Also:
Fixed In Version: rhevm-spice-client-x*-cab-3.1-2 spice-client-msi-3.1-2
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
With this release SPICE client supports the following new features: - SPICE seamless migration - SPICE Native USB live migration - HTTP Proxy support Also some bugs were fixed. [ Description on features added and bugs fixed can be found in dependent errata ]
Story Points: ---
Clone Of: 905898
Environment:
Last Closed: 2013-06-10 16:16:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2013-06-10 16:16:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0922.html

Note You need to log in before you can comment on or make changes to this bug.