Bug 9120 - pvm man pages are broken
Summary: pvm man pages are broken
Status: CLOSED DUPLICATE of bug 10811
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: pvm   
(Show other bugs)
Version: 6.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Phil Copeland
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-04 15:02 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-27 12:00:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2000-02-04 15:02:44 UTC
Since there is no category for pvm, it is recorded under am.  The pvm man
page can not be displayed as it does not have a proper header.

Comment 1 Jeremy Katz 2000-06-19 00:50:24 UTC

*** This bug has been marked as a duplicate of 10811 ***


Note You need to log in before you can comment on or make changes to this bug.