Bug 913953 - eclipse-fedorapackager: FTBFS in rawhide
eclipse-fedorapackager: FTBFS in rawhide
Status: CLOSED DUPLICATE of bug 914625
Product: Fedora
Classification: Fedora
Component: eclipse-fedorapackager (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Severin Gehwolf
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F19FTBFS
  Show dependency treegraph
 
Reported: 2013-02-22 04:18 EST by Dennis Gilmore
Modified: 2013-02-22 05:44 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-22 05:44:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Dennis Gilmore 2013-02-22 04:18:06 EST
Your package eclipse-fedorapackager failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=4960143

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/143/4960143/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/143/4960143/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/143/4960143/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_19_Mass_Rebuild
Comment 1 Mat Booth 2013-02-22 05:44:17 EST

*** This bug has been marked as a duplicate of bug 914625 ***

Note You need to log in before you can comment on or make changes to this bug.