Bug 914328 - jetty: FTBFS in rawhide
Summary: jetty: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 914101
Alias: None
Product: Fedora
Classification: Fedora
Component: jetty
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Mikolaj Izdebski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F19FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-02-22 10:02 UTC by Dennis Gilmore
Modified: 2013-02-22 10:07 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-02-22 10:07:18 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-02-22 10:02:55 UTC
Your package jetty failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=4975220

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/5220/4975220/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/5220/4975220/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/5220/4975220/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_19_Mass_Rebuild

Comment 1 Mikolaj Izdebski 2013-02-22 10:07:18 UTC

*** This bug has been marked as a duplicate of bug 914101 ***


Note You need to log in before you can comment on or make changes to this bug.