Bug 91614 - anaconda failed to install Linux
Summary: anaconda failed to install Linux
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 8.0
Hardware: athlon Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-26 01:56 UTC by Michael T. Nelson
Modified: 2007-04-18 16:54 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:53:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Dump file from anaconda at failure. (58.90 KB, text/plain)
2003-05-26 01:57 UTC, Michael T. Nelson
no flags Details

Description Michael T. Nelson 2003-05-26 01:56:32 UTC
Description of problem: anaconda failed to install Linux


Version-Release number of selected component (if applicable): 8.0


How reproducible: only tried it once.


Steps to Reproduce:
1.
2.
3.
    
Actual results: 


Expected results:


Additional info:

Comment 1 Michael T. Nelson 2003-05-26 01:57:48 UTC
Created attachment 91963 [details]
Dump file from anaconda at failure.

Comment 2 Michael Fulbright 2003-05-27 16:47:17 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:53:14 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.