Bug 91647 - pop server very poor
Summary: pop server very poor
Status: CLOSED DUPLICATE of bug 90100
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: imap (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: All Linux
low
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-26 18:42 UTC by acount closed by user
Modified: 2014-03-17 02:36 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:53:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2003-05-26 18:42:38 UTC
Description of problem:

there is a new imap-2002c1 version. But pop server is the same that always. It
is very slow, low in features, unsecure... I would like that rh brings other pop
server more feature rich like, to choose the best, popa3d, solid-pop3d, tpop3d,
cucipop, teapop, cyrus ...

-thanks-

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 2 Bill Nottingham 2003-07-24 05:08:05 UTC

*** This bug has been marked as a duplicate of 90100 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:53:15 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.