Bug 9193 - Too many konsole windows
Summary: Too many konsole windows
Status: CLOSED DUPLICATE of bug 9186
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-07 23:11 UTC by Tim Waugh
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-08 16:05:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2000-02-07 23:11:42 UTC
The 'Run in console' option seems to be stuck on.  When you ask for, say, a
terminal, you get a konsole running another konsole.

Comment 1 Bernhard Rosenkraenzer 2000-02-08 16:05:59 UTC
Fixed in rawhide

*** This bug has been marked as a duplicate of 9186 ***


Note You need to log in before you can comment on or make changes to this bug.