Bug 9307 - mdir fails on a:
mdir fails on a:
Status: CLOSED DUPLICATE of bug 9264
Product: Red Hat Linux
Classification: Retired
Component: mtools (Show other bugs)
6.2
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-10 10:40 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-10 10:54:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-10 10:40:38 EST
mdir a: on a freshly dos formatted floppy returns syntax error line 5 of
/etc/mtools.conf, with further verbiage about the need for additional
parameters.
Comment 1 Cristian Gafton 2000-02-10 10:54:59 EST
*** This bug has been marked as a duplicate of 9264 ***

Note You need to log in before you can comment on or make changes to this bug.