Bug 9495 - gv fails to display python reference manual
Summary: gv fails to display python reference manual
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gv (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: alpha Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
: 9496 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-16 20:30 UTC by David Lawrence
Modified: 2014-03-17 02:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-16 21:01:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2000-02-16 20:30:38 UTC
gv on alpha gets invalidfont in findfont trying to display the python
reference manual ref.ps

Comment 1 Bill Nottingham 2000-02-16 21:01:59 UTC
fixed in urw-fonts-2.0-2.

Comment 2 Bill Nottingham 2000-02-16 21:02:59 UTC
*** Bug 9496 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.