Bug 9496 - kghostview fails to display
Summary: kghostview fails to display
Status: CLOSED DUPLICATE of bug 9495
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdegraphics   
(Show other bugs)
Version: 6.2
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-16 20:33 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-16 21:02:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2000-02-16 20:33:35 UTC
kghostview gets the number of pages right, but fails to display anything of
the python reference manual ref.ps

Comment 1 Bill Nottingham 2000-02-16 21:02:59 UTC
*** This bug has been marked as a duplicate of 9495 ***


Note You need to log in before you can comment on or make changes to this bug.