Bug 952512 - can not use free space to install
Summary: can not use free space to install
Keywords:
Status: CLOSED DUPLICATE of bug 951269
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 19
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-04-16 06:10 UTC by Tao Wu
Modified: 2014-10-28 23:46 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-04-16 15:48:26 UTC
Type: Bug


Attachments (Terms of Use)
screenshot (39.46 KB, image/png)
2013-04-16 06:10 UTC, Tao Wu
no flags Details
anaconda log (6.03 KB, text/x-log)
2013-04-16 06:11 UTC, Tao Wu
no flags Details
storage log (60.80 KB, text/x-log)
2013-04-16 06:12 UTC, Tao Wu
no flags Details

Description Tao Wu 2013-04-16 06:10:38 UTC
Created attachment 736210 [details]
screenshot

Description of problem:
When install F19 alpha rc3, I have a disk with 4.48GB free space, but can not find a way to use it to install.

Version-Release number of selected component (if applicable):
19.19-1

How reproducible:
100%

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Tao Wu 2013-04-16 06:11:17 UTC
Created attachment 736211 [details]
anaconda log

Comment 2 Tao Wu 2013-04-16 06:12:37 UTC
Created attachment 736214 [details]
storage log

Comment 3 David Lehman 2013-04-16 15:48:26 UTC

*** This bug has been marked as a duplicate of bug 951269 ***


Note You need to log in before you can comment on or make changes to this bug.