Bug 961352 - RHEVM-ENGINE:ImportVmCommand: Error - JBWEB000065: HTTP Status 500 - java.lang.NullPointerException
RHEVM-ENGINE:ImportVmCommand: Error - JBWEB000065: HTTP Status 500 - java.lan...
Status: CLOSED DUPLICATE of bug 960997
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-cli (Show other bugs)
3.2.0
Unspecified Unspecified
high Severity high
: ---
: 3.2.0
Assigned To: Michael Pasternak
Elena
virt
: Regression
Depends On:
Blocks: 949642
  Show dependency treegraph
 
Reported: 2013-05-09 09:08 EDT by Barak
Modified: 2015-09-22 09 EDT (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 961046
Environment:
Last Closed: 2013-05-12 02:38:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
engine + cli log (2.92 KB, application/x-compressed-tar)
2013-05-09 11:54 EDT, Barak Dagan
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 14623 None None None Never

  None (edit)
Comment 2 Omer Frenkel 2013-05-09 09:51:15 EDT
please provide logs for backend and cli for this.
Comment 3 Barak Dagan 2013-05-09 11:54:21 EDT
Created attachment 745721 [details]
engine + cli log
Comment 4 Michael Pasternak 2013-05-12 02:38:47 EDT

*** This bug has been marked as a duplicate of bug 960997 ***

Note You need to log in before you can comment on or make changes to this bug.