Bug 963221 - gnome-terminal gives "too many open files" error
gnome-terminal gives "too many open files" error
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: vte (Show other bugs)
6.4
Unspecified Linux
high Severity medium
: rc
: ---
Assigned To: Zeeshan Ali
Desktop QE
: ZStream
Depends On: 732391
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-15 08:34 EDT by Libor Miksik
Modified: 2016-09-19 21:42 EDT (History)
14 users (show)

See Also:
Fixed In Version: vte-0.25.1-8.el6_4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-22 10:39:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Libor Miksik 2013-05-15 08:34:07 EDT
This bug has been copied from bug #732391 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 7 errata-xmlrpc 2013-05-22 10:39:54 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0854.html

Note You need to log in before you can comment on or make changes to this bug.