Bug 965612 - New Bugzilla component for Fedora Virtualization Deployment and Administration Guide
New Bugzilla component for Fedora Virtualization Deployment and Administratio...
Status: CLOSED CURRENTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: docs-requests (Show other bugs)
devel
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Eric Christensen
Fedora Docs QA
:
: 981157 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-21 08:09 EDT by Laura Novich
Modified: 2016-01-26 20:56 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-08 09:39:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Laura Novich 2013-05-21 08:09:11 EDT
Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information:
Comment 1 Eric Christensen 2013-06-03 13:24:34 EDT
Is this different from the Virtualization Deployment Guide?
Comment 2 Pete Travis 2013-07-02 02:37:53 EDT
This guide is a merge of the content from the Virtualization Deployment Guide and the Virtualization Administration Guide, so yes, it is different.
Comment 3 Pete Travis 2013-07-04 13:49:02 EDT
*** Bug 981157 has been marked as a duplicate of this bug. ***
Comment 4 Laura Novich 2013-07-06 13:44:01 EDT
It is different, but to make sure all bugs filed against:
Virtualization Administration Guide
Virtualization Deployment Guide
AND
Virtualization Deployment and Administration Guide 
All need to have myself (laura novich not laura bailey) as the assignee of the bug
Thanks
Laura
Comment 5 Eric Christensen 2013-07-08 09:39:28 EDT
I've added that guide and have also added you to CC of the other virtualization guides.

Note You need to log in before you can comment on or make changes to this bug.