Bug 981157 - New Bugzilla component for Fedora Virtualization Deployment and Administration Guide
New Bugzilla component for Fedora Virtualization Deployment and Administratio...
Status: CLOSED DUPLICATE of bug 965612
Product: Fedora Documentation
Classification: Fedora
Component: docs-requests (Show other bugs)
devel
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Docs QA
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-04 02:57 EDT by Laura Novich
Modified: 2016-01-26 20:57 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-04 13:49:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Laura Novich 2013-07-04 02:57:22 EDT
Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information: 


Document URL: 

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information:
Comment 1 Laura Novich 2013-07-04 02:58:13 EDT
I think this request was done a while ago and I still don't see the component in Bugzilla
Comment 2 Pete Travis 2013-07-04 13:49:02 EDT

*** This bug has been marked as a duplicate of bug 965612 ***

Note You need to log in before you can comment on or make changes to this bug.