Bug 9658 - RedHat 6.2 starts up an extra shell-window
Summary: RedHat 6.2 starts up an extra shell-window
Status: CLOSED DUPLICATE of bug 9186
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-21 20:35 UTC by christian.carlsson
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-21 21:41:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description christian.carlsson 2000-02-21 20:35:09 UTC
When You install a new RedHat 6.2, and start with KDE the following apears
:
Try to start any form of session ex. a shell, then an extra shell starts
up. This dosn't appear in gnome/enlightment, it just appears in KDE.

I think it's a simple problem, but do fix this before You release it.


Regards and thanks for a very good product

Christian Carlsson
Cygate Sweden AB

Comment 1 Bill Nottingham 2000-02-21 21:41:59 UTC
*** This bug has been marked as a duplicate of 9186 ***


Note You need to log in before you can comment on or make changes to this bug.