Bug 967607 - PRD33 - virtio-scsi installer for 2008/2012/2003
PRD33 - virtio-scsi installer for 2008/2012/2003
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Windows Guest Tools (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Lev Veyde
Dušan Kajan
integration
: FutureFeature
Depends On:
Blocks: 975634 1019470
  Show dependency treegraph
 
Reported: 2013-05-27 10:47 EDT by Itamar Heim
Modified: 2015-09-22 09 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
The virtio-scsi installers for Windows 7, 8, 2008, and 2012 are now present on Windows Guest Tools.
Story Points: ---
Clone Of:
: 975634 (view as bug list)
Environment:
Last Closed: 2014-01-21 10:54:56 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Itamar Heim 2013-05-27 10:47:00 EDT

    
Comment 2 Dušan Kajan 2013-08-07 04:26:51 EDT
the installer is present, marking as verified, will open new bugs soon considering function
Comment 6 errata-xmlrpc 2014-01-21 10:54:56 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0075.html

Note You need to log in before you can comment on or make changes to this bug.