Bug 968810 - cannot update
cannot update
Status: CLOSED DUPLICATE of bug 916415
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: packaging-team-maint
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-05-29 23:11 EDT by Kris
Modified: 2013-05-30 04:30 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-05-30 04:30:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Kris 2013-05-29 23:11:49 EDT
ERROR with transaction check vs depsolve:
compiz = is needed by compiz-gtk-
Please report this error at https://bugzilla.redhat.com/enter_bug.cgi?product=Fedora&version=rawhide&component=yum
Comment 1 Jan Zeleny 2013-05-30 04:30:42 EDT

*** This bug has been marked as a duplicate of bug 916415 ***

Note You need to log in before you can comment on or make changes to this bug.