Bug 972223 - vlgothic-fonts-20130607 is available
Summary: vlgothic-fonts-20130607 is available
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: vlgothic-fonts   
(Show other bugs)
Version: rawhide
Hardware: Unspecified Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Akira TAGOH
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature, Triaged
: 971964 (view as bug list)
Depends On:
Blocks: jon32-Beta-Blockers-1006862
TreeView+ depends on / blocked
 
Reported: 2013-06-07 20:53 UTC by Upstream Release Monitoring
Modified: 2013-09-19 02:10 UTC (History)
4 users (show)

Fixed In Version: vlgothic-fonts-20130607-1.fc19
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-18 06:14:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2013-06-07 20:53:54 UTC
Latest upstream release: 20130607
Current version in Fedora Rawhide: 20130510
URL: http://sourceforge.jp/projects/vlgothic/releases/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Fedora Update System 2013-06-10 03:26:47 UTC
vlgothic-fonts-20130607-1.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/vlgothic-fonts-20130607-1.fc19

Comment 2 Fedora Update System 2013-06-10 14:40:17 UTC
Package vlgothic-fonts-20130607-1.fc19:
* should fix your issue,
* was pushed to the Fedora 19 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=updates-testing vlgothic-fonts-20130607-1.fc19'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-2013-10479/vlgothic-fonts-20130607-1.fc19
then log in and leave karma (feedback).

Comment 3 Fedora Update System 2013-06-18 06:14:53 UTC
vlgothic-fonts-20130607-1.fc19 has been pushed to the Fedora 19 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 4 Simeon Pinder 2013-09-19 02:10:33 UTC
*** Bug 971964 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.