Bug 973239 - Rhevm-setup misguides user with regards to steps for rhevm-reports upgrade
Rhevm-setup misguides user with regards to steps for rhevm-reports upgrade
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-setup (Show other bugs)
3.2.0
Unspecified Unspecified
high Severity high
: ---
: 3.2.1
Assigned To: Alex Lourie
Pavel Stehlik
integration
: ZStream
: 976055 (view as bug list)
Depends On: 971346
Blocks: 902971
  Show dependency treegraph
 
Reported: 2013-06-11 10:14 EDT by Idith Tal-Kohen
Modified: 2013-11-27 19:07 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
DWH and engine packages have now been rebranded.
Story Points: ---
Clone Of: 971346
Environment:
Last Closed: 2013-07-16 09:42:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 392313 None None None Never
oVirt gerrit 15539 None None None Never

  None (edit)
Comment 4 Moran Goldboim 2013-06-20 02:04:48 EDT
*** Bug 976055 has been marked as a duplicate of this bug. ***
Comment 7 errata-xmlrpc 2013-07-16 09:42:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1048.html

Note You need to log in before you can comment on or make changes to this bug.